Aktuelles jQuery in WordPress verwenden

,
Wussten Sie, dass die Kernversion von jQuery, die auf den meisten Wordpress-Sites verwendet wird, noch die Version 1.12.4 ist?